Un dysfonctionnement a été constaté dans MyWebsite
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels. Nous vous remercions pour votre patience et votre compréhension.
Posted Sep 25, 2019 - 13:31 CEST
Update
Nous sommes toujours en train de résoudre le problème. Plus d'informations seront disponibles sous peu.
Posted Sep 25, 2019 - 12:50 CEST
Identified
Nous avons identifié un problème avec MyWebsite. Certains clients rencontrent des problèmes pour accéder à leurs sites Web.
Posted Sep 25, 2019 - 11:59 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered after 09/06/2017)).