Actuellement les temps d'attente au téléphone pour joindre notre service client sont relativement longs.
Incident Report for ionos.fr
Resolved
Le problème concernant la ligne téléphonique du service client a été corrigé. Le service client est à nouveau joignable par téléphone. Nous vous remercions pour votre patience et votre compréhension.
Posted 26 days ago. Sep 26, 2019 - 15:55 CEST
Identified
"Une panne dans l'un de nos bureaux principaux cause des problèmes sur notre ligne de service client. Il se peut que le temps d'attente au téléphone soit plus long que d'habitude. Nous nous excusons de tout inconvénient que vous pourriez subir au cours de ces brèves difficultés techniques et nous vous remercions de votre patience et de votre compréhension. Nous continuerons d'afficher des mises à jour à mesure que nous résolvons les problèmes.

Veuillez contacter notre service client par email à l'adresse support@ionos.fr"
Posted 26 days ago. Sep 26, 2019 - 15:36 CEST
This incident affected: Customer Service (Customer Hotline).