Performances dégradées avec nos outils d'assistance

Incident Report for ionos.fr

Resolved

Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Feb 06, 2025 - 14:31 CET

Monitoring

Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Feb 06, 2025 - 14:07 CET

Identified

Degraded performance with our Support Tools
Posted Feb 06, 2025 - 13:47 CET
This incident affected: Customer Service (Support Tool).