Un dysfonctionnement a été constaté dans MyWebsite (commandé avant le 06.09.2017)
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Sep 09, 2021 - 09:38 CEST
Update
Nous continuons d'examiner le problème.
Posted Sep 08, 2021 - 11:22 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Sep 06, 2021 - 17:05 CEST
Identified
Certaines fonctionnalités peuvent ne plus s'afficher ou fonctionner correctement avec le navigateur Google Chrome et Microsoft Edge. Un correctif est prévu pour le 06/09/2021. Mozilla Firefox et Opera ne sont pas concernés et fonctionnent correctement.
Posted Sep 02, 2021 - 12:07 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).