Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu. Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted 5 months ago. Apr 19, 2019 - 23:31 CEST
Update
Nous avons identifié le problème et nous employons à le résoudre.
Posted 5 months ago. Apr 19, 2019 - 22:16 CEST
Identified
Certains clients rencontrent des problèmes pour accéder à leurs sites Web.
Posted 5 months ago. Apr 19, 2019 - 19:59 CEST
This incident affected: Servers (Cloud Server).