Les fonctionnalités de MyWebsite Now sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted May 06, 2023 - 15:53 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent MyWebsite Now. Durant ce laps de temps l'édition des pages ne sera possible. Les sites qui sont déjà en ligne ne seront pas impactés.
Posted May 06, 2023 - 15:26 CEST
This incident affected: Website Builder and Hosting (MyWebsite NOW).