Les fonctionnalités de phpMyAdmin sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Jan 13, 2020 - 14:14 CET
Identified
L'accès à la section phpMyAdmin dans le compte 1&1 IONOS peut être temporairement restreint.
Posted Jan 13, 2020 - 13:58 CET
This incident affected: Website Builder and Hosting (Web Hosting).