Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted 9 days ago. Aug 13, 2019 - 09:30 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted 12 days ago. Aug 09, 2019 - 19:11 CEST
This incident affected: Website Builder and Hosting (Managed Cloud Hosting).