Un dysfonctionnement a été constaté dans Email Marketing
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Apr 07, 2020 - 15:09 CEST
Identified
L'accès à la section Marketing en ligne dans le compte IONOS peut être temporairement restreint.
Posted Apr 07, 2020 - 12:33 CEST
This incident affected: Online Marketing (E-Mail Marketing).