Il est actuellement impossible de se connecter à MyWebsite
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Jan 13, 2020 - 08:15 CET
Update
Nos techniciens travaillent actuellement à la résolution du problème.
Posted Jan 10, 2020 - 22:44 CET
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Jan 10, 2020 - 18:12 CET
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent MyWebsite. Durant ce laps de temps l'édition des pages ne sera possible. Les sites qui sont déjà en ligne ne seront pas impactés.
Posted Jan 10, 2020 - 13:47 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).