Un dysfonctionnement a été constaté dans App Center
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Mar 09, 2020 - 18:12 CET
Identified
L'accès à la section App Center dans le compte IONOS peut être temporairement restreint.
Posted Mar 09, 2020 - 17:19 CET
This incident affected: Control Panel.