Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Aug 31, 2022 - 17:02 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Aug 31, 2022 - 16:37 CEST
This incident affected: Control Panel.