Les fonctionnalités de phpMyAdmin sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Sep 30, 2019 - 23:52 CEST
Update
Nous avons identifié le problème et nous allons mettre en place une solution.
Posted Sep 30, 2019 - 23:40 CEST
Identified
L'accès à la section phpMyAdmin dans le compte 1&1 IONOS peut être temporairement restreint.
Posted Sep 30, 2019 - 20:57 CEST
This incident affected: Website Builder and Hosting (Web Hosting).