Un dysfonctionnement a été constaté dans Hébergement dédié
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Nov 20, 2019 - 21:51 CET
Update
Actuellement, nos produits Managed Server sont affectés par de courtes périodes d'indisponibilité.
Ceci est dû à l'application d'une mise à jour urgente concernant la sécurité. Le temps d'indisponibilité ne dépassera pas 7 minutes pour la majorité des serveurs.
Nous nous excusons pour la gêne occasionnée.
Posted Nov 20, 2019 - 16:45 CET
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent Hébergement dédié. Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Nov 20, 2019 - 14:56 CET
This incident affected: Servers (Dedicated Server).