Un dysfonctionnement a été constaté dans Email Marketing
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Sep 08, 2022 - 13:01 CEST
Update
Nous avons identifié le problème et nous allons mettre en place une solution.
Posted Sep 08, 2022 - 12:40 CEST
Update
Nous mettons à jour la page d'état dès que nous avons de nouvelles informations.
Posted Sep 08, 2022 - 12:03 CEST
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent Email Marketing.
Posted Sep 08, 2022 - 11:38 CEST
This incident affected: Online Marketing (E-Mail Marketing).