Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Mar 31, 2022 - 22:01 CEST
Update
Nous avons éliminé la perturbation pour une partie des personnes concernées.
Posted Mar 31, 2022 - 20:03 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Mar 31, 2022 - 18:32 CEST
This incident affected: Control Panel.