Information incident
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu. Nous vous remercions pour votre patience et votre compréhension.
Posted 6 days ago. Mar 13, 2019 - 13:20 CET
Update
Nous avons la confirmation que le problème a bien été résolu. Nous vous remercions pour votre patience et votre compréhension.
Posted 6 days ago. Mar 13, 2019 - 13:15 CET
Identified
L'accès à la section MySQL dans le compte 1&1 IONOS peut être temporairement restreint.
Posted 6 days ago. Mar 13, 2019 - 12:15 CET
This incident affected: Control Panel.