Information incident
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu.
Posted 3 months ago. Mar 19, 2019 - 13:59 CET
Identified
Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent MySQL 5.7.
Posted 3 months ago. Mar 19, 2019 - 11:02 CET
This incident affected: Website Builder and Hosting (Web Hosting).