Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu. Nous vous remercions pour votre patience et votre compréhension.
Posted Dec 04, 2020 - 07:28 CET
Update
Nous sommes toujours en train de mettre en place la solution.
Posted Dec 04, 2020 - 06:55 CET
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Dec 03, 2020 - 21:10 CET
This incident affected: Website Builder and Hosting (Web Hosting).