Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Jun 08, 2022 - 11:51 CEST
Update
Nous surveillons actuellement la situation afin de nous assurer que l'erreur ne se reproduise pas.
Posted Jun 08, 2022 - 11:43 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Jun 08, 2022 - 11:22 CEST
Update
Nous sommes toujours en train de résoudre le problème. Plus d'informations seront disponibles sous peu.
Posted Jun 08, 2022 - 11:05 CEST
Update
Nous avons identifié le problème et nous allons mettre en place une solution.
Posted Jun 08, 2022 - 10:33 CEST
Update
Nous recherchons activement une solution au problème. Nous vous tiendrons informé d'ici peu.
Posted Jun 08, 2022 - 10:02 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Jun 08, 2022 - 09:46 CEST
This incident affected: Control Panel.