Certaines pages Web sont inaccessibles
Incident Report for ionos.fr
Resolved
Le problème a été résolu et tous les services sont à nouveau accessibles. Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted Apr 17, 2019 - 23:35 CEST
Update
Nous avons identifié le problème et nous employons à le résoudre.
Posted Apr 17, 2019 - 18:05 CEST
Update
Nos techniciens travaillent actuellement à la résolution de l'incident.
Posted Apr 17, 2019 - 09:36 CEST
Identified
Nous rencontrons malheureusement une panne de serveur. Si votre site Web est hébergé sur ce serveur, prévoyez des temps de chargement plus longs voire des indisponibilités de manières intermittentes.
Posted Apr 17, 2019 - 07:51 CEST
This incident affected: Servers (Dedicated Server, Cloud Server).