Les fonctionnalités de Nextcloud sont actuellement réduites.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Sep 29, 2021 - 17:22 CEST
Identified
Certains clients rencontrent des problèmes lorsqu'ils utilisent Nextcloud.
Posted Sep 29, 2021 - 11:39 CEST
This incident affected: Office (Managed Nextcloud).