Le support téléphonique 1&1 IONOS est indisponible
Incident Report for ionos.fr
Resolved
Nous avons la confirmation que le problème a bien été résolu. Nous nous excusons pour la gêne occasionnée et vous remercions pour votre patience.
Posted 2 months ago. Jun 08, 2019 - 20:24 CEST
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted 2 months ago. Jun 08, 2019 - 14:05 CEST
Identified
En raison d'un problème technique la ligne +33 970 808 911 de notre service client est temporairement indisponible. Veuillez nous appeler plus tard ou nous envoyer un email à support@ionos.fr.
Posted 2 months ago. Jun 08, 2019 - 12:08 CEST
This incident affected: Customer Service (Customer Hotline).