Le support téléphonique 1&1 est indisponible
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted 3 months ago. Jun 19, 2019 - 08:54 CEST
Identified
Une panne dans l'un de nos bureaux principaux cause des problèmes sur notre ligne de service client. Il se peut que le temps d'attente au téléphone soit plus long que d'habitude. Nous nous excusons de tout inconvénient que vous pourriez subir au cours de ces brèves difficultés techniques et nous vous remercions de votre patience et de votre compréhension. Nous continuerons d'afficher des mises à jour à mesure que nous résolvons les problèmes.

Veuillez contacter notre service client par email à l'adresse support@ionos.fr
Posted 3 months ago. Jun 19, 2019 - 08:29 CEST
This incident affected: Customer Service (Customer Hotline).