Certaines fonctions Control Panel ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Feb 19, 2020 - 13:45 CET
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Feb 19, 2020 - 12:54 CET
This incident affected: Control Panel.