Un dysfonctionnement a été constaté dans Domaine
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Feb 05, 2020 - 09:29 CET
Investigating
L'accès à la section Domaines & SSL dans le compte IONOS peut être temporairement restreint.
Posted Feb 05, 2020 - 09:03 CET
This incident affected: Domains (DNS, Registry Interface, SSL).