Certains sites Web ne sont pas accessibles actuellement.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Aug 10, 2021 - 21:52 CEST
Identified
Certains clients peuvent rencontrer des problèmes pour accéder à leurs sites Web.
Posted Aug 10, 2021 - 19:45 CEST
This incident affected: Website Builder and Hosting (Web Hosting).