Un dysfonctionnement a été constaté dans SSL

Incident Report for ionos.fr

Resolved

Le problème a pu être résolu.
Posted Nov 24, 2022 - 14:21 CET

Update

Nos techniciens travaillent actuellement à la résolution du problème.
Posted Nov 24, 2022 - 13:52 CET

Identified

Certains clients peuvent rencontrer des problèmes lorsqu'ils utilisent certificats SSL
Posted Nov 24, 2022 - 13:26 CET
This incident affected: Domains (SSL).