Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Apr 11, 2022 - 14:58 CEST
Update
Nous avons éliminé la perturbation pour presque toutes les personnes concernées.
Posted Apr 11, 2022 - 14:50 CEST
Identified
Durant cette période, les configurations dans certaines sections de votre Espace Client peuvent être limitées.
Posted Apr 11, 2022 - 14:31 CEST
This incident affected: Control Panel.