Certaines fonctions panneau de contrôle ne sont actuellement pas opérationnelles.
Incident Report for ionos.fr
Resolved
Les systèmes ont été stabilisés et nos services sont à nouveau opérationnels.
Posted Nov 25, 2020 - 17:11 CET
Identified
L'accès aux sections suivantes dans le compte IONOS peut être temporairement restreint :

-Sites Web et boutiques
-Marketing en ligne
-Applications professionnelles
Posted Nov 25, 2020 - 16:50 CET
This incident affected: eCommerce (Online Store) and Online Marketing (ListLocal, RankingCoach, E-Mail Marketing).