Il est actuellement impossible de se connecter àu panneau de contrôle
Incident Report for ionos.fr
Resolved
Le problème a pu être résolu.
Posted Nov 23, 2021 - 12:20 CET
Update
Nous sommes toujours en train de résoudre le problème. Merci pour votre patience.
Posted Nov 23, 2021 - 11:40 CET
Identified
Actuellement, certains clients ne peuvent peut-être pas accéder à leur compte IONOS.
Posted Nov 23, 2021 - 11:14 CET
This incident affected: Control Panel.